首页 配资炒股正文

炒股基础知识财主抓涨停公式(短线高手必备秘器

chengyuan9 配资炒股 2020-06-16 09:16:43 8266 0 炒股基础知识

明涨停价:CLOSE * 1.1,NODRAW

炒股基础知识财主抓涨停公式(短线高手必备秘器-第1张图片

标准时间涨停价:CLOSE * 1.05,NODRAW

获利1个点:参考(丙,1)*1.01,红色,无光;

RSV:=(接近- LLV(低,9))/(HHV(高,9) - LLV(低,9))* 100);

短期底部:=LLV(开放,30);

AA10:=毫安(关闭,10);

AA12:=毫安(关闭,12);

BB 10:=(ATAN((AA10-REF(AA10,1))* 3.1416)* 10);

BB 12:=(ATAN((AA12-REF(AA12,1))* 3.1416)* 10);

MA13:=毫安(关闭,13);

变量2:=((关闭-毫安(关闭,6)) /毫安(关闭,6))* 100);

变量3:=((关闭-毫安(关闭,12)) /毫安(关闭,12))* 100);

变量4:=((闭-马(闭,24)) /马(闭,24))* 100);

风险值5:=((风险值2(2 *风险值3))(3 *风险值4))/6);

VAR6:=毫安(VAR5,3);

VAR7:=DMA(均线(收盘价,12),(总和(VOL,5)/3)资本);

风险值8:=((收盘价-风险值7)/风险值7)* 100);

VAR9:=((()参考值(VAR8,1) (0 - 40))和(VAR8参考值(VAR8,1))和(参考值(VAR8,1)参考值(VAR8,2))和((VAR8 -参考值(VAR8,1))

2.5));

VARA:=((关闭-毫安(关闭,6)) /毫安(关闭,6))* 100);

VARB:=((关闭-毫安(关闭,12)) /毫安(关闭,12))* 100);

VARC:=((关闭-毫安(关闭,24)) /毫安(关闭,24))* 100);

VARD:=参考(关闭,1);

VARE:=(最大值(VARD)、0)、5、1)形状记忆合金(绝对数值(VARD),5,1))* 100);

VARF:=((高-低)关闭)/3);

VAR10:=((VARF -马萨诸塞州(VARF,14岁)/(0.015 * AVEDEV(VARF,14岁));

变量11:=((()毫安(金额,5) /毫安(体积,5))/100) -(毫安(金额,110) /毫安(体积,110))/100)) /((毫安(金额,5) /毫安(体积,5))/100))

(0-0.273));

变量12:=(关闭-毫安(关闭,30)) /毫安(关闭,30)) 炒股四季歌(0-0.125));

变量13:=(变量11和变量12);

风险值14:=((风险值=(0-45))和(VARA=(0 - 10))和(VARB=(0 - 15))和(VARC=(0-20));

变量15:=(计数(变量14,1)=1);

变量16:=(变量13和变量15);

var 17:=1;

VAB0:=531VAB1:=1510000。VAB2:=VAB0 VAB1值3:=如果(日期值2,0,1);

VARA12:=形状记忆合金(高,10,9)* VAB 3;VARA13:=形状记忆合金(1,10,9)* VAB 3;变量18:=(关闭*卷);

VAR19:=均线((()毫安(VAR18,4) /毫安(VOL,4))(毫安(VAR18,6) /毫安(VOL,6))(毫安(VAR18,13) /毫安(VOL,13))(毫安(VAR18,24) /毫安

(VOL,24))/4),1);

var1a :=(1 * VAR19);

var1b :=(VAR19 * 0.92);

VAR1C:=均线(收盘,34);

VAR1D:=毫安((VAR1C * 1.12),5);

VAR1E:=毫安((VAR1C * 0.82),5);

VAR1F:=(关闭VAR1E);

VAR 20:=(((MA(AMOUNT,5) * VAR17)/MA(VOL,5))/100)-(MA(AMOUNT,125)/MA(VOL,125))/100))/((MA(AMOUNT,5)/MA

(VOL,5))/100))((0-0.4)* VAR 17));

VAR21:=HHV(高,500);

VAR22:=LLV(低,500);

VAR23:=HHV(高,250);

VAR24:=LLV(低,250);

VAR25:=HHV(高,125);

VAR26:=LLV(低,125);

VAR27:=毫安(((((VAR 21 * 0.45)(VAR 23 * 0.5))VAR 22)VAR 24)VAR 26)/5),35);

VAR28:=毫安((VAR23 * 0.62) VAR26)/2),35);

VAR29:=毫安((VAR23 * 0.75) VAR26)/2),18);

VAR2A:=毫安((((风险值23 * 0.93)(风险值27 * 2))(风险值28 * 1.8))(风险值29 * 1.5))/4),18);

VAR2B:=毫安(((21 * 0.95)(27 * 3))(28 * 2))/3),35);

VAR2C:=VAR27

VAR2D:=VAR28

VAR2E:=VAR29

VAR2F:=VAR2A

VAR30:=VAR2B

变量31:=(关闭-参考(毫安(关闭,20),11))(0-2));

VAR32:=(INDEXA/10000000);

VAR33:=指数

VAR34:=INDEXDEC

变量35:=(变量18 /(变量18变量19)) *变量17);

变量36:=(变量19 /(变量18变量19)) *变量17);

变量37:=均线(VAR35,10);

变量38:=均线(VAR36,10);

变量39:=均线(VAR37,10);

VAR3A:=均线(VAR38,20);

VAR3B:=均线(VAR37,3);

VAR3C:=均线(VAR39,6);

VAR3D:=均线(VAR3A,2);

var3e :=(VAR3C-VAR3D);

VAR3F :=((VAR3C-REF(VAR3C,1)) 0)和((REF(VAR3C,1) - REF(VAR3C,2))0);

VAR40:=IF((CROSS(VAR3B,VAR3C) AND (VAR3C=20)),30,0);

变量41:=变量40;

变量42:=(形状记忆合金(量/体积)/100),13,1)* 1.15);

变量43:=(形状记忆合金(量/体积)/100),13,1)* 0.85);

变量44:=(关闭-参考(毫安(关闭,20),11));

变量45:=(((()((()((()闭变量1E)和变量20)和(C1炒股)基础知识OSE VAR43))或(((CLOSE VAR1E)和VAR31)和VAR20))或((CLOSE

VAR1E)和(关闭VAR43))或((关闭VAR1E)和VAR20)和(关闭VAR43))或(VAR20和(关闭VAR2C))或((VAR20

和变量31)和(变量44 (0 - 1.5)))或(变量20和(接近变量1E)))或(变量20和(变量44 (0 - 1.5)))或(变量31和(接近

VAR43))或((关闭VAR2C)和(VAR44 (0 - 1.5)))或((CLOSE VAR1E)和VAR31));

变量46:=((关闭-毫安(关闭,6)) /毫安(关闭,6))* 100);

变量47:=(关闭-毫安(关闭,12)) /毫安(关闭,12))* 100);

变量48:=(闭-马(闭,24)) /马(闭,24))* 100);

VAR49:=参考(关闭,1);

VAR4A:=(形状记忆合金(最大值((CLOSE - VAR49),0),5,1) /形状记忆合金(防抱死制动系统((CLOSE - VAR49))、5,1))* 100);

VAR4B:=(高-低)关闭)/3);

VAR4C:=((VAR4B - MA(VAR4B,14))/(0.015 * AVEDEV(VAR4B,14)));

VAR4D:=((()毫安(金额,5) /毫安(体积,5))/100) -(毫安(金额,110) /毫安(体积,110))/100)) /((毫安(金额,5) /毫安(体积,5))/100))

(0-0.273));

VAR4E:=(关闭-毫安(关闭,30)) /毫安(关闭,30))(0-0.125));

VAR4F:=(VAR11和VAR12);

风险值50:=((风险值2=(0-45))和(VAR2=(0 - 7))和(VAR3=(0 - 11))和(风险值4=(0-14));

变量51:=(计数(VAR50,1)=1);

VAR52:=(VAR4F和VAR51);

变量53:=(((变量20和(关闭VAR1E))和VAR31)和(CLOSE VAR2C))和VAR45)和VAR52);

变量54:=((关闭-毫安(关闭,6)) /毫安(关闭,6))* 100);

变量55:=(关闭-毫安(关闭,12)) /毫安(关闭,12))* 100);

变量56:=(关闭-毫安(关闭,24)) /毫安(关闭,24))* 100);

变量57:=参考(关闭,1);

变量58:=(形状记忆合金(最大值(闭-变量57)、0)、5、1) /形状记忆合金(防抱死制动系统(闭-变量57))、5,1))* 100);

变量59:=(高-低)关闭)/3);

VAR5A:=((VAR59 - MA(VAR59,14))/(0.015 * AVEDEV(VAR59,14)));

var5b :=((((VAR54=(0-15.8))和(VAR54=(0 - 12.2))和(VAR55=(0 - 20.8))和(VAR56=(0 - 27.5))和(VAR58

=11.7))与(VAR5A=(0-145));

VAR5C:=9.999999884842 026

VAR5D:=(成本(10)* 0)* VAB 3;

VAR5E:=((毫安(金额,5) /毫安(体积,5))/100) -(毫安(金额125) /毫安(体积,125))/100)) /((毫安(金额,5) /毫安(体积,5))/100));

VAR5F:=毫安((LLV(低,45)—关闭)/(HHV(高,45) - LLV(低,45))* 100),5);

变量60:=(十字形((0 - 5),VAR5F)和(VAR5E (0 - 0.4))和((闭-马(闭,30)) /马(闭,30))(0-0.19));

VAR61:=毫安(关闭,3);

变量62:=(参考(关闭,2)* 0.865);

变量63:=(参考(关闭,13)* 0.772);

VAR64:=最小值(VAR62,VAR 63);

VAR65:=((100 * VOL) /资本);

VAR66:=毫安(关闭,13);

VAR67:=中频(((((CLOSE - VAR64)/CLOSE) 0.03)和((SUM(VAR65,5)/5) 1.8),1,0);

开始控盘:=STICKLINE((VAR6=(0 - 10))、0、(0 - 20)、5,0)*VAB3、COLORBROWN

出击:=如果(((VAR9或VAR16)或VAR53)或VAR5B)或(((CLOSE - VAR64)/CLOSE) 0.03)和(总和(VAR65,5)/5)

1.8))、120,0),线路厚度2,颜色0000 ff

var 68:=0;

VARQ:=毫安(关闭,152);

VARW:=毫安(关闭,194.16);

VAREE:=(VARW (2 *标准(关闭,170));

VARR:=(VARQ (2 *标准(关闭,170));

VART:=中频(日期1080822),0,1);

均线=HHV(高,500),21;

均线=HHV(高,250),21;

VAR81:=均线(HHV(高,90),21);

VAR91:=均线(LLV(低,500),21);

均线=LLV(低,250),21;

VARB1:=均线(LLV(低,90),21);

VARC1:=均线(((((VAR 91 * 0.96)(VARA 1 * 0.96))(VAR B1 * 0.96))(VAR 611 * 0.558))(VAR 71 * 0.558))(VAR 81 * 0.558))

/6),21);

VARD1:=均线(((((VAR 91 * 1.25)(VARA 1 * 1.23))(VAR 1 * 1.2))(VAR 611 * 0.55))(VAR 71 * 0.55))(VAR 81 * 0.65))/

6),21);

VARE1:=均线((((((VAR 91 * 1.3)(VARA 1 * 1.3))(VAR 1 * 1.3))(VAR 611 * 0.68))(VAR 71 * 0.68))(VAR 81 * 0.68))/

6),21);

VARF1:=均线((((VARC 1 * 3)(VARD 1 * 2))VARE1)/6)* 1.738,21)* VAB 3;

变量101:=参考值(低,1);

变量111:=(形状记忆合金(防抱死制动系统(低-变量101))、3,1) /形状记忆合金(最大(低-变量101)、0)、3、1))* 100);

VAR121:=均线(如果((收盘* 1.35)=VARL 1),(VAR111 * 10),(VAR111/10)),3)* VAB 3;

VAR131:=LLV(低,30);

VAR141:=HHV(VAR121,30)* VAB 3;

VAR151:=中频(毫安(关闭,58),1,0);

变量161:=(均线(如果()低=VAR131),((VAR121 (VAR141 * 2))/2),0),3)/618)* VAR 151);

风险值171:=((如果)((风险值161 50),50,风险值161)/20)* 15)* VART)* VAB 3;

SG:=均线(HHV(高,1),8);

X1:=均线(收盘,8);

X30:=((X1参考(X1,1))和(关闭x1));

X31:=中频((SG参考(SG,1))或X30),1,0);

LC:=参考(关闭,1);

操作线:=形状记忆合金(最大(闭合-液相色谱,0),2,1)/形状记忆合金(防抱死制动系统(闭合-液相色谱),2,1)*100,红色,线性厚度2;

趋势线:=形状记忆合金(最大(闭合-液相色谱,0),14,1)/形状记忆合金(防抱死制动系统(闭合-液相色谱),14,1)*100,彩色灰色;

震仓线:=45,COLORMANTAGE

震仓线2:=50,COLORGRAY

逃命线:=80,COLORRED

抄底线:=20,COLORGREEN

绝底线:=5,COLORBLUE

PP2:=操作线震仓线2和参考(操作线,1)震仓线2;

PP:=操作线震仓线和参考(操作线,1)震仓线;

PP3:=操作线抄底线和参考(操作线,1)抄底线* VAB3

卖出价参考:VARA12,COLORRED,NODRAW

补仓价参考:VARA13,COLORGREEN,NODRAW

财主抓涨停:(((COUNT((X31=1),4)=3)和(X31=0))和主管和(((C-REF(C,1))/REF(C,1))0.085))*89)=89)或((C-REF(C,1))/REF(C,1)0.085和(参考文献(PP3,1)或参考(第1页))和VAB3=1,NODRAW

STICKLINE(财主抓涨停,0.1,0,2,0),COLORRED

STICKLINE(财主抓涨停,0.1,1,2,0),COLORBLUE

STICKLINE(财主抓涨停,0.2,1,2,0),COLORRED

STICKLINE(财主抓涨停,0.3,1,2,0),COLORBLUE

STICKLINE(财主抓涨停,0.4,1,2,0),COLORMANTAGE

STICKLINE(财主抓涨停,0.5,1,2,0),COLORBROWN

STICKLINE(财主抓涨停,0.6,1,2,0),COLORMANTAGE

STICKLINE(财主抓涨停,0.7,1,2,0),COLORYELLOW黄黄;

STICKLINE(财主抓涨停,0.8,1,2,0),COLORLIRED

STICKLINE(财主抓涨停,0.9,1,2,0),COLORYELLOW黄黄;

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

本文链接:https://www.slatecafe.com/post/5600.html

评论