首页 炒股入门正文

炒股游戏私募专用指标(主力进场)

chengyuan9 炒股入门 2020-06-16 09:13:07 9989 0 炒股游戏

私募专用指标(源码副图贴图)

炒股游戏私募专用指标(主力进场)-第1张图片

主力持仓:均线(100*(收盘-LLV(低,34))/(HHV(高,34)-LLV(低,34)),3),洋红色,线厚2;

主力筹码集中度:赢家(丙)*100,红色,线条粗细2;

散筹筹码集中度:(WINNER(C * 1.1)-WINNER(C * 0.9))* 100,COLORGREEN,LINETHICK2

强弱分界: 80,COLORYLOGHT

趋势线: 3 *形状记忆合金(克洛斯-LLV(低,27))/(HHV(高,27)-LLV(低,27))*100,5,1)-2 *形状记忆合金(克洛斯-LLV(低,27))/(HHV(高,27)-LLV(低,27))*100,5,1),3,1);

小1:=参考(低开高闭)/4,1);

肖氏2:=形状记忆合金(防抱死制动系统(低-肖氏1),13,1)/形状记忆合金(最大(低-肖氏1,0),10,1);

小3:=均线(小2,10);

小4:=LLV(低,33);

小平5:=均线(如果(低=小平4,小平3,0),3);

STICKLINE(肖氏5,1),0,肖氏5,3,0),颜色000055

STICKLINE(肖氏5,1),0,肖氏5,2.6,0),颜色000077

STICKLINE(肖氏5,1),0,肖氏5,2.1,0),颜色000099

STICKLINE(肖氏5,1),0,肖氏5,1.5,0),颜色0000BB

STICKLINE(肖氏5,1),0,肖氏5,0.9,0),COLOR0000DD

STICKLINE(肖氏5,1),0,肖氏5,0.3,0),颜色0000FF

STICKLINE(肖氏5,1),0,肖氏5,3,0),颜色005500

STICKLINE(肖氏5,1),0,肖氏5,2.6,0),颜色007700

STICKL免费炒股软件排行榜INE(肖5,1),0,X 股票自学网站IAO5,2.1,0),颜色009900;

STICKLINE(肖氏5,1),0,肖氏5,1.5,0),COLOR00BB00

STICKLINE(肖氏5,1),0,肖氏5,0.9,0),COLOR00DD00

STICKLINE(肖氏5,1),0,肖氏5,0.3,0),COLOR00FF00

私募进场:中频(小五参考(小五,1),小五,0),色红,无光;

私募洗盘:中频(小五参考(小五,1),小五,0),彩绿,野绿;

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(低,9))* 100-70;

B2:=形状记忆合金(B1,9,1)100;

B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))* 100;

B4:=形状记忆合金(B3,3,1);

B5:=形状记忆合金(B4,3,1)100;

B6:=B5-B2;

观望期:=中频(B660,B6-60,0);

T1:=STICKLINE(参考(观望期,1)观望期,观望期,REF(观望期,1),9,0),COLORYLOGHT

T2:=STICKLINE(参考(观望期,1)观望期,观望期,REF(观望期,1),9,0),COLORCYAN

TAI1:=毫安(摄氏度,1)/毫安(参考(摄氏度,13),8)* 100;

TAI2:=毫安(预测值(TAI1,21),3);

TAI3:=参考(TAI1,1);

TAI4:=参考(TAI1,2);

邰1:=LLV(低,8);

邰2:=HHV(高,13);

股市黑客:=均线((CLOSE-邰1)/(邰2-邰1)*100,5),COLORRED

升跌临界:=均线(0.667*REF(股市)黑客,1) 0.333* 股市黑客,2),COLORGREEN

VAR1:=(关闭参考(关闭,1)和关闭参考(关闭,2));

VARD:=(关闭参考(关闭,1)和关闭参考(关闭,2));

VARE:=(参考(VARD,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

VARF:=(参考(VARE,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量10:=(参考(VARF,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量11:=(参考(变量10,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量12:=(参考值(变量11,1)和闭合=参考值(闭合,1)和闭合=参考值(闭合,2));

变量13:=(参考(变量12,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量14:=(参考值(变量13,1)和闭合=参考值(闭合,1)和闭合=参考值(闭合,2));

变量15:=(参考值(变量14,1)和闭合=参考值(闭合,1)和闭合=参考值(闭合,2));

变量16:=(参考值(变量15,1)和闭合=参考值(闭合,1)和闭合=参考值(闭合,2));

变量17:=(参考值(变量16,1)和闭合=参考值(闭合,1)和闭合=参考值(闭合,2));

变量18:=(参考值(变量17,1)和闭合=参考值(闭合,1)和闭合=参考值(闭合,2));

VAR19:=参考(VARD或VARE或VARF或VAR10或VAR11或VAR12或VAR13或

VAR14或VAR15或VAR16或VAR17或VAR18,1)和VAR1

差分:=均线(双发,12)—均线(双发,26);

DEA:=均线(差分,9),彩色ffff 00

麦德:=(差异数据包络分析)* 2;

A1:=BARSLAST(参考(交叉(差分,数据包络分析),1);

A2:=BARSLAST(参考(交叉(数据包络分析,差分),1);

底背离:=参考(关闭,A1 1)关闭和差异参考(差异,A1 1)和交叉(差异,数据包络分析);

顶背离:=参考(关闭,A2 1)关闭和参考(差异,A2 1)差异和交叉(数据包络分析,差异);

:中频(参考(毫安(摄氏度,5)—摄氏度)/0.04和(毫安(摄氏度,10)-毫安(摄氏度,5))/毫安(摄氏度,5)0.04和

观望期=0和0 参考(C,1),44,0),线厚3,色青;

:中频(参考文献KDJ。j’,1)0和KDJ .J'0和TAI1=TAI2和

TAI3 TAI4,34,0),线路厚度3,颜色0000FF

:中频(参考(股市)黑客,1)=13CROSS(股市黑客,升跌临界参考(毫安(摄氏度,55),1)参考

(毫安(摄氏度,55),2)(可变19或参考(可变19,1),23,0),蓝色;

:中频(底背离,57,0),LINETHICK3,COLORBROWN

绘图文本(底背离54岁岁MACD底背离)、COLORWHITE

图纸图标(参考(股市黑客,1)=13CROSS(股市黑客,升跌临界)REF

(毫安(摄氏度,55),1)参考(毫安(摄氏度,55),2)(可变电阻19或参考(可变电阻19,1),25,23);

图纸图标(参考(毫安(摄氏度,5)—摄氏度)/0.04和(毫安(摄氏度,10)-毫安(摄氏度,5))/毫安(摄氏度,5)0.04

和观望期=0和CREF(丙,1),46,23);

图纸图标(参考(“KDJ”j’,1)0和KDJ .J'0和TAI1=TAI2和

TAI3TAI4,36,23),彩色黄;

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

本文链接:https://www.slatecafe.com/post/5555.html

评论